Вернуться   HondaHelm.Ru - форум автомобилей Honda > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 19.10.2012, 05:01   #1
Новичок
 
Аватар для Карина Цыганкова
 
Регистрация: 16.06.2009
Сообщений: 68
Отправить сообщение для Карина Цыганкова с помощью ICQ
По умолчанию

Ветку авансировскую знаю, но написал и сюда, потому что в той ветке как то тухло все.
Привет всем!
На авике ТА1 плохо включается задняя скорость.
Если включить скорость и ехать сразу, то машина едет. Если включить, проехать немного, нажать на тормоз, то потом при нажатии на газ происходит просто повышение оборотов двигателя, а машина практически стоит на месте (или совсем потихоньку едет).
В чем может быть проблема и куда копать?

Карина Цыганкова вне форума   Ответить с цитированием
Старый 08.11.2012, 13:47   #2
Новичок
 
Аватар для Yegor Larchenko
 
Регистрация: 05.12.2009
Адрес: Зима
Сообщений: 69
По умолчанию

Так это, тормоз надо отпускать.
Yegor Larchenko вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Кондиционер работает или не работает? Nasya Гарантийное и сервисное обслуживание 19 23.12.2013 23:13
Задняя скорость Ксюша Тегза Гарантийное и сервисное обслуживание 5 20.12.2013 23:06
Скорость и обороты на интегре Лерочка Кустова Трансмиссия 16 01.10.2013 14:53
не переключается вторая скорость на типтронике Максим Васильев Топливо и эксплуатационные жидкости 9 13.09.2013 16:05
Пропала задняя скорость Галина Олина Тюнинг, стайлинг и доп. оборудование 0 28.02.2013 12:53


Текущее время: 10:05. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot