Вернуться   HondaHelm.Ru - форум автомобилей Honda > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 13.03.2012, 23:40   #1
Новичок
 
Аватар для Салима Farfalla
 
Регистрация: 10.01.2010
Сообщений: 87
Отправить сообщение для Салима Farfalla с помощью ICQ
По умолчанию

В обшем начинаю свою историю ))купил хонду аккорд инспайер g20a первый год ездил только летом на второй решил и зимой подвигаться в обшем проездил до 1 января(хоть в новый год не подвела) приехал в гараж поставил пошел домой отмечать так сказать праздник(праздник удался на славу) через день надо было срочно ехать по делам прирхожу в гараж давай заводить а она не схватывает даже все работает лампочки датчики ничего не показывают только когда зажигание включаеш не слышно как насос топливный качает.Начал первым делом предохранители смотреть вроде нормально все потом реле проверял до конца и не знаю может и оно потом мне пацаны на насос погрешили мол снимай полюбому начал насос снимать это вообше ужас я ажно консилиум созывал мастеров своих где он находится потом через нет посмотрели оказалось что он в баке а поскольку бак снимать не хотелось обрезал под него кусочек который его закрывал и выташил насос рабочий оказался а вот провод походу где то перебило ну или как я уже говорил может реле хочу начать с провода но не знаю как его найти куда он уходит от топливного бака где его искать?помогите кто знает))

Салима Farfalla вне форума   Ответить с цитированием
Старый 07.04.2012, 09:01   #2
Новичок
 
Аватар для masyanchik
 
Регистрация: 03.10.2009
Адрес: Усинск
Сообщений: 86
Отправить сообщение для masyanchik с помощью ICQ
По умолчанию

Какой-нибудь хитрушки или секретки нет? Может сигнализация что-то отключила?
Посмотри main-relay.
P.S. Афтар, ты про точки и запятые когда-нибудь слышал? Без них реально тяжело читать. Если нет, то пиши короткими простыми предложениями.
masyanchik вне форума   Ответить с цитированием
Старый 20.04.2012, 17:04   #3
Новичок
 
Аватар для deejay2007
 
Регистрация: 04.01.2010
Сообщений: 78
По умолчанию

Цитата:
...
давай заводить а она не схватывает даже все работает лампочки датчики ничего не показывают только когда зажигание включаеш не слышно как насос топливный качает.
...
Так и не понял. То ли всё работает, то ли "датчики лампочки ничего не показывают", т.е. вообще ничего не горит.
Check Engine горит при включении зажигания или нет ?
__________________
Если ничто другое не помогает, прочти, наконец, инструкцию
deejay2007 вне форума   Ответить с цитированием
Старый 26.04.2012, 15:07   #4
Новичок
 
Аватар для Дина Мутаева
 
Регистрация: 12.06.2009
Адрес: Омск
Сообщений: 76
По умолчанию

ваще тяжело, ниче не понял как что схватывает, что горит/не горит...
Дина Мутаева вне форума   Ответить с цитированием
Старый 11.05.2012, 15:39   #5
Новичок
 
Аватар для bego
 
Регистрация: 02.04.2010
Сообщений: 81
По умолчанию

сумбур какой то опиши точнее ситуацию
bego вне форума   Ответить с цитированием
Старый 16.06.2012, 12:47   #6
Новичок
 
Регистрация: 13.06.2009
Сообщений: 64
Отправить сообщение для Аня Трофимова с помощью ICQ
По умолчанию

Я конечно извиняюсь до конца у вас в сайте не разобрался)))В обшем либо реле либо где то провод перебило.Если провод то куда он выходит от топливного насоса?
Аня Трофимова вне форума   Ответить с цитированием
Старый 15.07.2012, 07:53   #7
Новичок
 
Регистрация: 13.02.2010
Сообщений: 73
По умолчанию

майнреле имха...ф каторый рас провода просто так не перебивает чето у него там отваливается внутре и оно перестает давать напругу на бензонасос...лечится заменой или некоей пропайкой (хоть убейте не нашол чо там пропаивать вскрыв корпус))))))
mikesk вне форума   Ответить с цитированием
Старый 19.09.2012, 21:35   #8
Новичок
 
Аватар для Инна Грицун
 
Регистрация: 23.08.2009
Сообщений: 83
По умолчанию

Сигналке кстате замерзают...Есть такой трабл. У нас когда машины греют,греют и салон,чтоб это ...чюдо оттаяло.
Инна Грицун вне форума   Ответить с цитированием
Старый 12.11.2012, 04:43   #9
Новичок
 
Аватар для PaulGor
 
Регистрация: 28.05.2009
Сообщений: 77
Отправить сообщение для PaulGor с помощью ICQ
По умолчанию

Цитата:
Я конечно извиняюсь до конца у вас в сайте не разобрался)))
это ты по поводу точек и запятых?
мухаха )))
PaulGor вне форума   Ответить с цитированием
Старый 25.11.2012, 22:51   #10
Новичок
 
Регистрация: 26.08.2009
Сообщений: 60
Отправить сообщение для Альберт Хальфутдинов с помощью ICQ
По умолчанию






Все наглядно.С картинкамэ....:-))))))))))
__________________
Большие обещания уменьшают доверие
Альберт Хальфутдинов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
G20A проблемма с зажиганием Polosatoff Общий технический раздел 19 10.12.2013 13:46
проблемма с EPS Deel Ходовая часть 15 24.11.2013 07:26
Проблема по электрике Владимир Комаров Трансмиссия 10 24.10.2013 21:15
Глюк в электрике hooch2007 Трансмиссия 2 24.09.2013 02:44
При резком ускорении загорается лампочка ручника и это только 1 проблемма из 5! ruSun Кузов и салон 0 06.08.2012 13:56


Текущее время: 18:30. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot